kết quả từ 1 tới 11 trên 11

Lỗi không phát được video trên youtube

  1. #1
    Ðến Từ
    Hà Nội
    Thành Viên Thứ: 394896
    Giới tính: Nữ
    Bài gửi
    7

    Smile Lỗi không phát được video trên youtube

    Quick reply to this message Trả lời       


  2. #2
    Ðến Từ
    Hà Nội
    Thành Viên Thứ: 179483
    Giới tính: Nữ
    Bài gửi
    19.053

    Reply: lỗi không phát được video trên youtube

    bạn cài trình duyệt lên bản mới nhất chưa
    Bộ cài chuẩn Win 10 Creators Update từ Microsoft
    Link Download bộ cài ISO Win 10 Creators Update Version 1703
    --> Windows 10 Creators Update version 1703

  3. #3
    Ðến Từ
    Lâm Đồng
    Thành Viên Thứ: 195323
    Giới tính: Nam
    Bài gửi
    1.171

    Reply: lỗi không phát được video trên youtube

    Bạn dùng trình duyệt nào không xem được luôn hay có cái được cái không up cái hình lỗi lên luôn đi bạn
    HI! Khách

    HAVE FUN!













  4. #4
    Ðến Từ
    Hà Nội
    Thành Viên Thứ: 394896
    Giới tính: Nữ
    Bài gửi
    7

    Reply: lỗi không phát được video trên youtube

    khi mjh ấn vào 1 video trên youtube thì xuất hiện lỗi này, ban đầu là ko load được (hình 1), sau mjh ấn "tải lại" thì ra (hình 2)
    [IMG][/IMG][IMG][/IMG]

  5. #5
    Ðến Từ
    Hà Nội
    Thành Viên Thứ: 392819
    Bài gửi
    583

    Reply: lỗi không phát được video trên youtube

    Gửi id và paasss teamviewer mk klafm cho
    Hãy Thanks đi nếu bài viết có ích nhé các Member !
    SHARE ACC VIP FSHARE 2 BY VFORUM!



  6. Đã cảm ơn Tiy:

    pispy 

  7. #6
    Ðến Từ
    Hà Nội
    Thành Viên Thứ: 179483
    Giới tính: Nữ
    Bài gửi
    19.053

    Reply: lỗi không phát được video trên youtube

    Trích Nguyên văn bởi vuduyennd Xem bài viết
    khi mjh ấn vào 1 video trên youtube thì xuất hiện lỗi này, ban đầu là ko load được (hình 1), sau mjh ấn "tải lại" thì ra (hình 2)
    [IMG][/IMG][IMG][/IMG]
    ---------
    chưa biết bạn đã cài đặt trình duyệt lên bản mới nhất chưa
    -------
    bạn thử khắc phục theo cách này xem sao nhé
    hướng dẫn:
    Mở trình duyệt chrome lên vào phần cài đặt > chọn hiển thị cài đặt nâng cao...chọn cài đặt nội dung... ở phần bảo mật, sau đó kéo xuống phía dưới tích chọn phần cho phép trang web chạy Flash ở phần nhánh Flash bạn nhé, tích xong nhấn chọn hoàn tất sau đó khởi động lại trình duyệt để xem trình duyệt có xem dc ko

  8. Đã cảm ơn 0406:


  9. #7
    Ðến Từ
    Hà Nội
    Thành Viên Thứ: 394896
    Giới tính: Nữ
    Bài gửi
    7

    Reply: Lỗi không phát được video trên youtube

    mjh đx thử như cách của bạn nhưng vẫn khong được

  10. #8
    Ðến Từ
    Hà Nội
    Thành Viên Thứ: 392819
    Bài gửi
    583

    Reply: Lỗi không phát được video trên youtube

    Thì gửi ID vs pass đây mk làm cho

  11. Đã cảm ơn Tiy:

    pispy 

  12. #9
    Ðến Từ
    Hà Nội
    Thành Viên Thứ: 392819
    Bài gửi
    583

    Reply: Lỗi không phát được video trên youtube

    kO ĐỤUNG ĐẾN DỮ LIỆU HAY J ĐÂU. THỀ ĐÓ!!

  13. Đã cảm ơn Tiy:

    pispy 

  14. #10
    Ðến Từ
    Hà Nội
    Thành Viên Thứ: 394896
    Giới tính: Nữ
    Bài gửi
    7

    Reply: Lỗi không phát được video trên youtube

    ID và pass gì cơ bạn, t nghĩ cái này là trình duyệt cài của máy t mà , có vẻ là liên quan đến html5, mjh kích theo hướng dẫn thì ra hình bên dưới mà không biết làm sao để sửa đc nữa, bạn biết chỉ mjh mjh tự làm.
    [IMG][/IMG]

  15. #11
    Ðến Từ
    Thái Bình
    Thành Viên Thứ: 399872
    Giới tính: Nam
    Bài gửi
    1

    Reply: Lỗi không phát được video trên youtube

    Ko biết bạn sửa đc chưa? t cũng bị như thế, vừa fix đc xong. Lỗi có thể do add on "replay youtube". Bạn gỡ tất cả add on ltinh ra đảm bảo đc