kết quả từ 1 tới 7 trên 7

Máy mới lắp ráp về không nghe duoc âm thanh

  1. #1
    Ðến Từ
    Cần Thơ
    Thành Viên Thứ: 336799
    Giới tính: Nữ
    Bài gửi
    70

    Máy mới lắp ráp về không nghe duoc âm thanh

    Mình mới mua máy, đã lắp ráp window10 ở tiệm về mình mở nhạc lên mới phát hiện máy không nghe được âm thanh

    mở cài đặt loa lên thì thấy

    "Realtek Digital Output" đang chạy

    còn Speakers thì ghi là "Not plugged in" mặc dù mình đang kết nối loa vào bình thường

    Mình có thử cài các phần mềm Realtek khác mà cũng thấy ko có âm thanh gì

    Có thể teamview giúp mình với

    ---- Hình không upload lên được
    Quick reply to this message Trả lời       


  2. #2
    Ðến Từ
    Thái Bình
    Thành Viên Thứ: 263160
    Giới tính: Nữ
    Bài gửi
    835

    Reply: Máy mới lắp ráp về không nghe duoc âm thanh

    Inbox Teamviewer mình nhé
    Một vài lưu ý:
    1. Up ảnh vào trang này, up rồi copy kết quả vào đây
    2. Cắm đúng cổng xanh lá, mặt sau cho dễ nhận
    3. Tăng Volumn trên máy tính và loa lên mức cao
    4. Card âm thanh là card rời hay liền
    Cách xoá virus, malware, tự nhảy quảng cáo trên trình duyệt máy tính
    http://vforum.vn/diendan/showthread.php?119711

  3. #3
    Ðến Từ
    Cần Thơ
    Thành Viên Thứ: 336799
    Giới tính: Nữ
    Bài gửi
    70

    Reply: Máy mới lắp ráp về không nghe duoc âm thanh

    Hình như trang đang bị lỗi. mình bấm upload mà nó cứ failed
    mình cắm đúng cổng rồi, và mình cũng thử hết tất cả các cổng có thể cắm và ko cai nao dùng dc, tại vì ngày trước mình cũng đã dùng cái loa này

  4. #4
    Ðến Từ
    Cần Thơ
    Thành Viên Thứ: 336799
    Giới tính: Nữ
    Bài gửi
    70

    Reply: Máy mới lắp ráp về không nghe duoc âm thanh

    Cảm ơn bạn nhé, nó hát rồi

  5. #5
    Ðến Từ
    Bình Phước
    Thành Viên Thứ: 32613
    Giới tính: Nam
    Bài gửi
    968

    Reply: Máy mới lắp ráp về không nghe duoc âm thanh

    Trích Nguyên văn bởi Aquamarina Xem bài viết
    Cảm ơn bạn nhé, nó hát rồi
    Một bạn nữ có tài với IT

  6. #6
    Ðến Từ
    Cần Thơ
    Thành Viên Thứ: 336799
    Giới tính: Nữ
    Bài gửi
    70

    Reply: Máy mới lắp ráp về không nghe duoc âm thanh

    Bạn ơi mình còn 1 vấn đề nữa

    là khi mình mở máy, hoặc Reset máy thì máy nó hiện cái màn hình đen với "|" dấu này nè, dấu nhấp nháy khi đánh văn bản ấy

    Khi ấy mình phải ấn "Ctrl + Alt + Del" xong mình ấn F12 rồi chọn cái dòng đầu tiên tên "...Boost" gì đó rồi nó mới vào window

    chứ mở theo cách bình thường thì ko dc, bạn có biết nó bị lỗi gì không

  7. #7
    Ðến Từ
    Cần Thơ
    Thành Viên Thứ: 336799
    Giới tính: Nữ
    Bài gửi
    70

    Reply: Máy mới lắp ráp về không nghe duoc âm thanh

    ay mình sửa được rồi