kết quả từ 1 tới 6 trên 6

Lỗi main lenovo g41 không nhận cpu e8400

  1. #1
    Ðến Từ
    TP. Hồ Chí Minh
    Thành Viên Thứ: 310868
    Giới tính: Nam
    Bài gửi
    6
    Quick reply to this message Trả lời       

  2. #2
    Ðến Từ
    TP. Hồ Chí Minh
    Thành Viên Thứ: 310868
    Giới tính: Nam
    Bài gửi
    6

    Reply: lỗi cpu k nhận ..

    ACE giúp dùm em

  3. #3
    Ðến Từ
    TP. Hồ Chí Minh
    Thành Viên Thứ: 178574
    Giới tính: Nam
    Bài gửi
    26.615

    Reply: lỗi cpu k nhận ..

    ukm kén CPU rồi, main này gắn được con đó, không chạy là chuyện thường thôi bạn. thôi thì gắn lại CPU cũ vậy , bạn còn thanh ram khác không. tháo ra gắn ram khác vô test lại

    mình nghĩ giờ bạn đem cái thùng ra tiệm đi . đủ đồ chơi hơn ,. kím con E8600 ~E7500 gắn vô lên màn rồi lấy về gắn con này không chạy ta thử con khác.............
    Khách hãy nhấn nút "thanks" khi thấy bài viết hữu ích với bạn, cảm ơn










  4. #4
    Ðến Từ
    TP. Hồ Chí Minh
    Thành Viên Thứ: 310868
    Giới tính: Nam
    Bài gửi
    6

    Reply: lỗi cpu k nhận ..

    tưởng gắn đc làm mua , chắc ra tiệm nhật tảo đổi lại đc không nhỉ ?

  5. #5
    Ðến Từ
    Hà Nội
    Thành Viên Thứ: 280098
    Giới tính: Nam
    Bài gửi
    2.058

    Reply: lỗi cpu k nhận ..

    Trích Nguyên văn bởi binluvis Xem bài viết
    tưởng gắn đc làm mua , chắc ra tiệm nhật tảo đổi lại đc không nhỉ ?
    bạn đem cả cái CASE và con CPU ra đó đổi lấy con khác gắn vô , chắc được thôi
    Nhận tư vấn các vấn đề về Tình Yêu

  6. #6
    Ðến Từ
    TP. Hồ Chí Minh
    Thành Viên Thứ: 310868
    Giới tính: Nam
    Bài gửi
    6

    Reply: lỗi cpu k nhận ..

    tks 2 bạn

  7. Đã cảm ơn binluvis: