Trang 1/2 12 cuối
kết quả từ 1 tới 12 trên 13

Lỗi khi khởi động: this product is covered by one or more of the following patents

  1. #1
    Ðến Từ
    Tây Ninh
    Thành Viên Thứ: 282058
    Giới tính: Nam
    Bài gửi
    15

    Lỗi khi khởi động: this product is covered by one or more of the following patents


    Lúc trước mình có tự cài win 10 bằng USB, cài xong thì khi khởi động máy thì nó bị như vậy, nhưng máy vẫn chạy bình thường. Mình không biết bị lỗi gì vì chỉ xem trên mạng rồi làm. Ai giúp mình khác phục với, chi tiết nha. Cảm ơn nhiều.
    Quick reply to this message Trả lời       

  2. #2
    Ðến Từ
    Hà Nội
    Thành Viên Thứ: 179483
    Giới tính: Nữ
    Bài gửi
    22.495

    Reply: Bị khi khởi động máy tính.

    bạn vào bios xem có nhận ổ cứng không nhé hoặc vào win mini kiểm tra xem máy có nhận ổ cứng ko.
    Đang LOADING......hãy xin chờ ít phút

  3. Đã cảm ơn 0406:


  4. #3
    Ðến Từ
    Kiên Giang
    Thành Viên Thứ: 293727
    Giới tính: Nam
    Bài gửi
    196

    Reply: Bị khi khởi động máy tính.

    do bạn ưu tiên boot mạng ,vào bios disble chỗ boot network đi

  5. Đã cảm ơn phan thang:


  6. #4
    Ðến Từ
    TP. Hồ Chí Minh
    Thành Viên Thứ: 178574
    Giới tính: Nam
    Bài gửi
    26.633

    Reply: Bị khi khởi động máy tính.

    vào Bios Set default và đừng có phá bios nữa nhé
    Khách hãy nhấn nút "thanks" khi thấy bài viết hữu ích với bạn, cảm ơn










  7. Đã cảm ơn latruongthinh:


  8. #5
    Ðến Từ
    Tây Ninh
    Thành Viên Thứ: 282058
    Giới tính: Nam
    Bài gửi
    15

    Reply: Bị khi khởi động máy tính.

    Mình cũng không phải dân IT, vào youtube nó làm sao làm y vậy chứ không biết nhiều>

  9. #6
    Ðến Từ
    Tây Ninh
    Thành Viên Thứ: 282058
    Giới tính: Nam
    Bài gửi
    15

    Reply: Bị khi khởi động máy tính.

    Bạn hướng dẫn chi tiết, hay có link chỉ dẫn giúp mình với, mình không rõ lắm. Cảm ơn nhiều.

  10. #7
    Ðến Từ
    Hà Nội
    Thành Viên Thứ: 179483
    Giới tính: Nữ
    Bài gửi
    22.495

    Reply: Bị khi khởi động máy tính.

    Trích Nguyên văn bởi thanhtam3533 Xem bài viết
    Bạn hướng dẫn chi tiết, hay có link chỉ dẫn giúp mình với, mình không rõ lắm. Cảm ơn nhiều.
    nếu dùng pc thì tháo thùng máy ra tìm quả pin cmos màu trắng hình tròn như pin đồng hồ, tháo ra để vài giây và lắp vào vị trí để reset bios về mặc định là được, nếu không rảnh truy cập vào bios thiết lập thì làm theo cách này là nhanh nhất.

  11. 2 thành viên đã cảm ơn 0406:


  12. #8
    Ðến Từ
    Hà Nội
    Thành Viên Thứ: 297097
    Giới tính: Nam
    Bài gửi
    918

    Reply: Bị khi khởi động máy tính.

    cái này do bạn để first boot card mạng đầu tiên nên vậy thôi
    chỉnh lại trong bios là first hdd nhé

  13. 2 thành viên đã cảm ơn SIÊU GÀ:


  14. #9
    Ðến Từ
    Hà Nội
    Thành Viên Thứ: 177479
    Giới tính: Nam
    Bài gửi
    5.748

    Reply: Bị khi khởi động máy tính.

    Cái này là boot vô cái card mạng sao
    Hãy Support theo cách của bạn
    Hãy thank theo cách của tôi



  15. Đã cảm ơn 365 Designer:


  16. #10
    Ðến Từ
    Tây Ninh
    Thành Viên Thứ: 282058
    Giới tính: Nam
    Bài gửi
    15

    Reply: Bị khi khởi động máy tính.

    Mình dùng laptop bạn ơi.

  17. #11
    Ðến Từ
    TP. Hồ Chí Minh
    Thành Viên Thứ: 178574
    Giới tính: Nam
    Bài gửi
    26.633

    Reply: Bị khi khởi động máy tính.

    Trích Nguyên văn bởi thanhtam3533 Xem bài viết
    Mình dùng laptop bạn ơi.
    lap gì mới được, tìm được cái dòng Network boot như trong video thì disable đi là máy chạy thôi, giây 25~27
    https://youtu.be/LNhUmmMOqSU?t=25s
    Trích Nguyên văn bởi Siêu Gà Con Xem bài viết
    cái này do bạn để first boot card mạng đầu tiên nên vậy thôi
    chỉnh lại trong bios là first hdd nhé
    cái này là không phải nhe anh, nếu First mà máy không tìm ra ổ đĩa boot thì nó sẽ tìm ổ thứ 2 ngay, còn cái chứng năng boot lan anh kích hoạt lên là máy ưa tiên cho boot lan và không boot được ổ cứng

  18. Đã cảm ơn latruongthinh:


  19. #12
    Ðến Từ
    Hà Nội
    Thành Viên Thứ: 309230
    Giới tính: Nam
    Bài gửi
    172

    Reply: Bị khi khởi động máy tính.

    Máy tính vẫn chạy bình thường thì ổn rồi, còn màn hình nó khởi động như trên là khởi động Bootrom của Card Lan. Bạn cứ để nó thế cũng không sao, nếu không quen mắt thì vào Bios tắt Bootrom đi là xong

  20. Đã cảm ơn haibongbi:


Trang 1/2 12 cuối