kết quả từ 1 tới 9 trên 9

Giúp em với, Khởi động Win7 lên nhưng phần mềm thì phải chờ gần 1 phút.

  1. #1
    Ðến Từ
    Đồng Nai
    Thành Viên Thứ: 396251
    Giới tính: Nam
    Bài gửi
    4

    Giúp em với, Khởi động Win7 lên nhưng phần mềm thì phải chờ gần 1 phút.

    Chào các bác, hi
    Giúp em với.
    máy tính của em dùng chipset Z77,
    tên mainboard là Z77A-G43
    Vga 980Ti, dùng CPU Xeon E3 1240 V2
    DDR3 16Gb
    và SSD 120g samsung.

    em thấy từ khi nâng cấp cpu từ I5 lên Xeon, máy tính em khởi động lên thì bình thường. nhưng phần mềm và biểu tượng kết nối mạng hiện lên rất lâu, phải mất hơn 1 phút.
    Các bác xem giúp em với, có phải do con CPU không ạ.
    Giúp em khắc phục lỗi này với ạ, máy tính em chạy win bằng SSD nên em nghĩ không phải do ổ cứng.
    em cám ơn các bác nhiều.
    ít hình ảnh cà video quay bằng đt.



    https://youtu.be/eO2fP_fApAQ
    Quick reply to this message Trả lời       


  2. #2
    Ðến Từ
    TP. Hồ Chí Minh
    Thành Viên Thứ: 178574
    Giới tính: Nam
    Bài gửi
    26.674

    Reply: Giúp em với, Khởi động Win7 lên nhưng phần mềm thì phải chờ gần 1 phút.

    Bạn đang chạy ở chế độ thử nghiệm đấy
    run cmd với quyền ADMIN gõ lệnh sao rồi khởi động lại để mất dòng chữ test mode windows7
    bcdedit.exe -set loadoptions ENABLE_INTEGRITY_CHECKS

    bcdedit.exe -set TESTSIGNING OFF
    Hiện mạng lâu thì có thể do windows bạn có vấn đề rồi đấy, trước mình cũng bị cài lại windows mới hết, tất nhiên mình cũng cài driver lại các kiểu rồi, trường hợp thứ 2 là modem mạng bạn sắp hỏng cũng nhận mạng rất chậm nhe, bạn nên test windows trước để loại trừ, thử vào mini windows xem mạng có nhận liền không
    Khách hãy nhấn nút "thanks" khi thấy bài viết hữu ích với bạn, cảm ơn










  3. Đã cảm ơn latruongthinh:


  4. #3
    Ðến Từ
    Hà Nội
    Thành Viên Thứ: 179483
    Giới tính: Nữ
    Bài gửi
    22.656

    Reply: Giúp em với, Khởi động Win7 lên nhưng phần mềm thì phải chờ gần 1 phút.

    cài lại win là ok nhất nhưng hơi bất tiện. Bạn cứ cài lại win đi nhé
    Đang LOADING......hãy xin chờ ít phút

  5. Đã cảm ơn 0406:


  6. #4
    Ðến Từ
    Bình Định
    Thành Viên Thứ: 396175
    Giới tính: Nam
    Bài gửi
    49

    Reply: Giúp em với, Khởi động Win7 lên nhưng phần mềm thì phải chờ gần 1 phút.

    theo như mình biết thì bản test đâu ảnh hưởng gì tới tốc độ kết nối mạng đâu bác.
    hoặc là bản win của bạn có vấn đề
    hoặc là moderm wifi có vấn đề
    hoặc là vấn đề về phần cứng của máy( card mạng chẳng hạn)
    h bạn kiểm tra moderm wifi thử sao
    ko dc thì cài lại win xem sao, nhớ là cài đầy đủ driver phù hợp với máy nhak
    không dc nữa thì hoặc là nhờ cụ khác giúp đỡ, hoặc là nhờ tiệm giúp đỡ v. hì

  7. Đã cảm ơn hn2066:


  8. #5
    Ðến Từ
    Đồng Nai
    Thành Viên Thứ: 396251
    Giới tính: Nam
    Bài gửi
    4

    Reply: Giúp em với, Khởi động Win7 lên nhưng phần mềm thì phải chờ gần 1 phút.

    hihi, cài win thì em có cài rồi, vẫn bị,
    ví dụ phần mềm solidworks khởi động phần mềm ngay khi win khởi động xong.
    cả chome cũng y như vậy.
    nó hiện lên bảng load file rồi đứng im ở đó, khoảng 1 phút sau thì mới load tiếp và khởi động lên.
    để em thử nâng cấp lên win 10 chứ win 7 em cài đi cài lại mấy lần rồi.

  9. #6
    Ðến Từ
    Hà Nội
    Thành Viên Thứ: 358027
    Bài gửi
    1.716

    Reply: Giúp em với, Khởi động Win7 lên nhưng phần mềm thì phải chờ gần 1 phút.

    Servies Microsoft .NET Framework NGEN: Disable

    Advaned System Care >> Toolbox >> Repair >> Win Fix


  10. #7
    Ðến Từ
    TP. Hồ Chí Minh
    Thành Viên Thứ: 393498
    Bài gửi
    62

    Reply: Giúp em với, Khởi động Win7 lên nhưng phần mềm thì phải chờ gần 1 phút.

    nếu có làm ghost thì bung để loại trừ khả năng do phần mềm

  11. #8
    Ðến Từ
    Đồng Nai
    Thành Viên Thứ: 396251
    Giới tính: Nam
    Bài gửi
    4

    Reply: Giúp em với, Khởi động Win7 lên nhưng phần mềm thì phải chờ gần 1 phút.

    em cài lại win rồi các bác ạ, lần này em thay đổi từ win 7 ultimate sang win 7 pro và chạy ra tiệm máy tính tìm mấy cái máy cũ lấy key.
    Ban đầu cài vô thì các phần mềm chạy bình thường.
    đến khi em cài phần mềm bẻ khóa bằng USB key thì nó bị.
    có nghĩa là em dùng 1 cái USB giả làm USB key,
    các bác kiết cách khắc phục không ạ.

  12. #9
    Ðến Từ
    TP. Hồ Chí Minh
    Thành Viên Thứ: 178574
    Giới tính: Nam
    Bài gửi
    26.674

    Reply: Giúp em với, Khởi động Win7 lên nhưng phần mềm thì phải chờ gần 1 phút.

    Trích Nguyên văn bởi vanlam1102 Xem bài viết
    em cài lại win rồi các bác ạ, lần này em thay đổi từ win 7 ultimate sang win 7 pro và chạy ra tiệm máy tính tìm mấy cái máy cũ lấy key.
    Ban đầu cài vô thì các phần mềm chạy bình thường.
    đến khi em cài phần mềm bẻ khóa bằng USB key thì nó bị.
    có nghĩa là em dùng 1 cái USB giả làm USB key,
    các bác kiết cách khắc phục không ạ.
    vậy là tại bạn bẻ khóa đó bị nhiễm virus rồi, bỏ cái phần mềm đó đi bạn